Форум АвтоВАЗ проект C (project C) ВАЗ 2116, 2113, 2114, 2115
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
21 Сентябрь 2020, 15:46:38

Войти
Форум Сибири - это оригинальное оформление и идея форума никого не оставят равнодушным www.forum.chatsibiri.ru
2 697 Сообщений в 742 Тем от 1 231 Пользователей
Последний пользователь: Fannierz
* Начало Помощь Поиск Войти Регистрация
+  Форум АвтоВАЗ проект C (project C) ВАЗ 2116, 2113, 2114, 2115
|-+  Технический раздел ВАЗ 2113, 2114, 2115
| |-+  Ходовая и подвеска
| | |-+  21093. Проблема с тормозами!!! ПОМОГИТЕ!!!
0 Пользователей и 1 Гость смотрят эту тему.
Страниц: [1] Вниз Отправить эту тему Печать
Автор Тема: 21093. Проблема с тормозами!!! ПОМОГИТЕ!!!  (Прочитано 5598 раз)
gorodionok_igor
Новичок
*

Репутация: 0
Offline Offline

Сообщений: 1


« : 06 Март 2009, 23:39:30 »

Помогите плиз лузеру!!! При относительно не длительном торможении (порядка 5 сек.) зарагаются 2 лампочки на приборной понели. Одна "STOP", а вторая "(!)". Такая же ситуация и при езде по небольшим выбоинам. Лампочки горят сами по себе, хотя тормазами не пользуюсь. Подскажите, в чем может быть проблема, месяца 4 назад поменял тормозные колодки, кажется все  было нормально... Но недавно были глюки, когда не хотели отходить колодки, но это можно сказать были единичные случаи.. Помогите, срочно надо!!!!
« Последнее редактирование: 06 Март 2009, 23:44:27 от DJ_ALLIGATOR » Записан
MrUpgrader
Постоялец
***

Репутация: 8
Offline Offline

Пол: Мужской
Сообщений: 241


Rock & Roll


« Ответ #1 : 06 Март 2009, 23:42:40 »

Помогите плиз лузеру!!! При относительно не длительном торможении (порядка 5 сек.) зарагаются 2 лампочки на приборной понели. Одна "STOP", а вторая "(!)". Такая же ситуация и при езде по небольшим выбоинам. Лампочки горят сами по себе, хотя тормазами не пользуюсь. Подскажите, в чем может быть проблема, месяца 4 назад поменял тормозные колодки, кажется все  было нормально... Но недавно были глюки, когда не хотели отходить колодки, но это можно сказать были единичные случаи.. Помогите, срочно надо!!!!
У тебя датчики износа колодок стояли раньше?
Уровень в бачке тормозной жидкости на какой отметке?
Записан

74.ру
DJ_ALLIGATOR
г. Тюмень
Администратор
Ветеран
*****

Репутация: 9
Offline Offline

Пол: Мужской
Сообщений: 1 540



WWW
« Ответ #2 : 06 Март 2009, 23:44:35 »

Помогите плиз лузеру!!! При относительно не длительном торможении (порядка 5 сек.) зарагаются 2 лампочки на приборной понели. Одна "STOP", а вторая "(!)". Такая же ситуация и при езде по небольшим выбоинам. Лампочки горят сами по себе, хотя тормазами не пользуюсь. Подскажите, в чем может быть проблема, месяца 4 назад поменял тормозные колодки, кажется все  было нормально... Но недавно были глюки, когда не хотели отходить колодки, но это можно сказать были единичные случаи.. Помогите, срочно надо!!!!

"(!)" это ручник, "STOP" не знаю что значит, но из сказанных тобою симптомов мне кажется что контакт где то плохой, скорее всего на самих датчиках, тем более говоришь что на кочках. Ручник то точно не может гореть если даже что то не исправно. Я склоняюсь к такому мнению...
Записан
MrUpgrader
Постоялец
***

Репутация: 8
Offline Offline

Пол: Мужской
Сообщений: 241


Rock & Roll


« Ответ #3 : 06 Март 2009, 23:51:05 »

"(!)" это ручник, "STOP" не знаю что значит, но из сказанных тобою симптомов мне кажется что контакт где то плохой, скорее всего на самих датчиках, тем более говоришь что на кочках. Ручник то точно не может гореть если даже что то не исправно. Я склоняюсь к такому мнению...
Немного ошибся (!) - это недостаточный уровень тормозной жидкости в расширительном бачке, или глюк датчика уровня. .
Записан

74.ру
DJ_ALLIGATOR
г. Тюмень
Администратор
Ветеран
*****

Репутация: 9
Offline Offline

Пол: Мужской
Сообщений: 1 540



WWW
« Ответ #4 : 06 Март 2009, 23:58:52 »

"(!)" это ручник, "STOP" не знаю что значит, но из сказанных тобою симптомов мне кажется что контакт где то плохой, скорее всего на самих датчиках, тем более говоришь что на кочках. Ручник то точно не может гореть если даже что то не исправно. Я склоняюсь к такому мнению...
Немного ошибся (!) - это недостаточный уровень тормозной жидкости в расширительном бачке, или глюк датчика уровня. .
Ошибся, мурзилки нету перед собой!))
Записан
DJ_ALLIGATOR
г. Тюмень
Администратор
Ветеран
*****

Репутация: 9
Offline Offline

Пол: Мужской
Сообщений: 1 540



WWW
« Ответ #5 : 06 Март 2009, 23:59:43 »

gorodionok_igor а уровень жидкости нормальный? не утекает?
Записан
Страниц: [1] Вверх Отправить эту тему Печать 
Перейти в:  

Чат России, общение и знакомства без регистрации | Дешёвый качественный хостинг php, ruby, mysql
Форум Сибири и Тюмени

Рейтинг@Mail.ru Яндекс цитирования
© Форум АВТОВАЗ Лада Проект С, ВАЗ Самара 2
Страница сгенерирована за 0.072 секунд. Запросов: 27.

Google visited last this page Сегодня в 08:34:55